PT-2020-18376
CVE-2020-5286
·
تاريخ النشر
2020-04-20
·
تاريخ التحديث
2020-04-22
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
PrestaShop versions 1.7.4.0 through 1.7.6.4
Description
The issue is related to a reflected XSS that occurs when uploading an incorrect file.
Recommendations
For PrestaShop versions 1.7.4.0 through 1.7.6.4, update to version 1.7.6.5 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾