PT-2020-18382

CVE-2020-5293

·

تاريخ النشر

2020-04-20

·

تاريخ التحديث

2020-04-27

الوصف من

CVSS 3.1
6.5
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions PrestaShop versions 1.7.0.0 through 1.7.6.4
Description The issue is related to improper access controls on the product page, specifically affecting combinations, attachments, and specific prices.
Recommendations For PrestaShop versions 1.7.0.0 through 1.7.6.4, update to version 1.7.6.5 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-CVJJ-GRFV-F56W
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾