PT-2020-18628
CVE-2020-5663
·
تاريخ النشر
2020-11-16
·
تاريخ التحديث
2020-11-20
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
XooNIps versions 3.49 and earlier
Description
A stored cross-site scripting issue allows remote authenticated attackers to inject arbitrary script via unspecified vectors.
Recommendations
For versions 3.49 and earlier, update to a version later than 3.49 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾