PT-2020-18659

CVE-2020-5737

·

تاريخ النشر

2020-04-17

·

تاريخ التحديث

2020-04-23

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Tenable.Sc versions prior to 5.14.0
Description The issue allows an authenticated remote attacker to execute arbitrary script code in a user's browser session through a stored XSS attack. Updated input validation techniques have been implemented to correct this issue.
Recommendations For versions prior to 5.14.0, update to version 5.14.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾