PT-2020-18860

CVE-2020-5970

·

تاريخ النشر

2020-06-30

·

تاريخ التحديث

2020-07-10

الوصف من

CVSS 3.1
7.1
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions NVIDIA Virtual GPU Manager versions prior to 8.4 NVIDIA Virtual GPU Manager versions prior to 9.4 NVIDIA Virtual GPU Manager versions prior to 10.3
Description The issue arises from an input data size not being validated in the vGPU plugin, potentially leading to tampering or denial of service.
Recommendations For versions prior to 8.4, update to version 8.4 or later. For versions prior to 9.4, update to version 9.4 or later. For versions prior to 10.3, update to version 10.3 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾