PT-2020-18863
CVE-2020-5973
·
تاريخ النشر
2020-06-24
·
تاريخ التحديث
2021-07-21
الوصف من
CVSS 3.1
4.4
متوسطةالمقاييسAV:L/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
NVIDIA Virtual GPU Manager versions 8.x through 8.3
NVIDIA Virtual GPU Manager versions 9.x through 9.3
NVIDIA Virtual GPU Manager versions 10.x through 10.2
Description
The issue is related to a vulnerability in the vGPU plugin, which may allow the execution of privileged operations. This could potentially lead to a denial of service.
Recommendations
For versions 8.x through 8.3, update to version 8.4 or later.
For versions 9.x through 9.3, update to version 9.4 or later.
For versions 10.x through 10.2, update to version 10.3 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾