PT-2020-18875

CVE-2020-5985

·

تاريخ النشر

2020-10-02

·

تاريخ التحديث

2020-10-14

الوصف من

CVSS 3.1
7.1
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions NVIDIA Virtual GPU Manager versions 8.x through 8.4 NVIDIA Virtual GPU Manager versions 10.x through 10.3 NVIDIA Virtual GPU Manager version 11.0
Description The issue arises from an input data length not being validated in the vGPU plugin, potentially leading to tampering or denial of service.
Recommendations For versions 8.x through 8.4, update to version 8.5 or later. For versions 10.x through 10.3, update to version 10.4 or later. For version 11.0, update to a version later than 11.0.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾