PT-2020-19394
CVE-2020-7132
·
تاريخ النشر
2020-04-23
·
تاريخ التحديث
2020-04-30
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
HPE Onboard Administrator versions prior to 4.95
Description
A potential security issue has been identified, allowing for Reflected Cross Site Scripting to be remotely exploited.
Recommendations
For versions prior to 4.95, update to version 4.95 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾