PT-2020-20630

CVE-2020-9393

·

تاريخ النشر

2020-02-25

·

تاريخ التحديث

2020-02-26

الوصف من

CVSS 3.1
7.2
عالية
المقاييسAC:L/AV:N/A:N/C:L/I:L/PR:N/S:C/UI:N
Name of the Vulnerable Software and Affected Versions pricing-table-by-supsystic plugin versions prior to 1.8.2
Description The issue allows for XSS.
Recommendations For versions prior to 1.8.2, update to version 1.8.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾