PT-2020-21428

تاريخ النشر

2020-10-19

·

تاريخ التحديث

2020-10-19

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Shopware versions prior to 6.3.2.1
Description The issue allows for Denial of Service via Cache Flooding. There are no details about the estimated number of potentially affected devices worldwide or real-world incidents where this issue was exploited.
Recommendations For versions prior to 6.3.2.1, update to version 6.3.2.1 using the Auto-Updater or download it directly from the official website. For older versions of 6.1 and 6.2, apply the corresponding changes via the plugin available in the store.
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-P68V-FRGX-4RJP
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾