PT-2020-7518

CVE-2013-5113

·

تاريخ النشر

2020-01-31

·

تاريخ التحديث

2020-02-11

الوصف من

CVSS 2.0
1.9
منخفضة
المقاييسAV:L/AC:M/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions: LastPass versions prior to 2.5.1
Description: The issue is related to an insecure PIN implementation.
Recommendations: For versions prior to 2.5.1, update to version 2.5.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾