PT-2020-7540

CVE-2013-6231

·

تاريخ النشر

2020-01-10

·

تاريخ التحديث

2020-01-21

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions: SpagoBI versions prior to 4.1
Description: The issue is related to a privilege escalation error in the AdapterHTTP script.
Recommendations: For versions prior to 4.1, update to version 4.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾