PT-2020-7582

CVE-2013-7486

·

تاريخ النشر

2020-01-02

·

تاريخ التحديث

2020-01-09

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Open-Xchange (OX) AppSuite versions 7.2.x through 7.2.2-rev26 Open-Xchange (OX) AppSuite versions 7.4.x through 7.4.0-rev19
Description A cross-site scripting (XSS) issue exists in the backend of Open-Xchange (OX) AppSuite, allowing remote attackers to inject arbitrary web script or HTML via the body of an email.
Recommendations For Open-Xchange (OX) AppSuite versions 7.2.x through 7.2.2-rev26, update to version 7.2.2-rev27 or later. For Open-Xchange (OX) AppSuite versions 7.4.x through 7.4.0-rev19, update to version 7.4.0-rev20 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾