PT-2020-7865

CVE-2015-5484

·

تاريخ النشر

2020-01-15

·

تاريخ التحديث

2020-01-17

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions: Plotly plugin versions prior to 1.0.3
Description: The issue allows remote authenticated users to inject arbitrary web script or HTML via a post, which can lead to cross-site scripting (XSS).
Recommendations: For Plotly plugin versions prior to 1.0.3, update to version 1.0.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾