PT-2020-8054
CVE-2016-9021
·
تاريخ النشر
2020-12-31
·
تاريخ التحديث
2021-01-04
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
Exponent CMS versions prior to 2.6.0
Description:
The issue is related to improper input validation in the storeController.php file. This could potentially lead to exploitation, although specific details about the nature of the exploitation or affected devices are not provided.
Recommendations:
For versions prior to 2.6.0, update to version 2.6.0 or later to resolve the issue. As a temporary workaround, consider restricting access to the storeController.php file until the update can be applied.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾