PT-2020-8055
CVE-2016-9022
·
تاريخ النشر
2020-12-31
·
تاريخ التحديث
2021-01-04
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
Exponent CMS versions prior to 2.6.0
Description:
The issue is related to improper input validation in the usersController.php file. This can potentially lead to security issues, although specific details about exploitation or affected devices are not provided.
Recommendations:
For versions prior to 2.6.0, update to version 2.6.0 or later to resolve the issue. As a temporary workaround, consider restricting access to the usersController.php file until a patch is applied.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾