PT-2020-8314

CVE-2017-18765

·

تاريخ النشر

2020-04-22

·

تاريخ التحديث

2020-04-27

الوصف من

CVSS 3.1
6.5
متوسطة
المقاييسAV:A/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions: NETGEAR R6300v2 versions prior to 1.0.4.8 NETGEAR R6400 versions prior to 1.0.1.22 NETGEAR R6400v2 versions prior to 1.0.2.32 NETGEAR R6700 versions prior to 1.0.1.20 NETGEAR R6900 versions prior to 1.0.1.20 NETGEAR WNR3500Lv2 versions prior to 1.2.0.44 NETGEAR WNR2000v2 versions prior to 1.2.0.8
Description: Certain NETGEAR devices are affected by a denial of service issue.
Recommendations: For R6300v2, update to version 1.0.4.8 or later. For R6400, update to version 1.0.1.22 or later. For R6400v2, update to version 1.0.2.32 or later. For R6700, update to version 1.0.1.20 or later. For R6900, update to version 1.0.1.20 or later. For WNR3500Lv2, update to version 1.2.0.44 or later. For WNR2000v2, update to version 1.2.0.8 or later.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾