PT-2020-8323

CVE-2017-18774

·

تاريخ النشر

2020-05-04

·

تاريخ التحديث

2020-05-05

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: NETGEAR D6100 versions prior to 1.0.0.55 NETGEAR D7800 versions prior to V1.0.1.24 NETGEAR R7100LG versions prior to V1.0.0.32 NETGEAR WNDR4300v1 versions prior to 1.0.2.90 NETGEAR WNDR4500v3 versions prior to 1.0.0.48
Description: The issue is related to the incorrect configuration of security settings in certain NETGEAR devices.
Recommendations: For NETGEAR D6100 versions prior to 1.0.0.55, update to version 1.0.0.55 or later. For NETGEAR D7800 versions prior to V1.0.1.24, update to version V1.0.1.24 or later. For NETGEAR R7100LG versions prior to V1.0.0.32, update to version V1.0.0.32 or later. For NETGEAR WNDR4300v1 versions prior to 1.0.2.90, update to version 1.0.2.90 or later. For NETGEAR WNDR4500v3 versions prior to 1.0.0.48, update to version 1.0.0.48 or later.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾