PT-2020-8767
CVE-2018-21123
·
تاريخ النشر
2020-04-22
·
تاريخ التحديث
2020-04-24
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
NETGEAR WC7500 versions prior to 6.5.3.9
NETGEAR WC7520 versions prior to 6.5.3.9
NETGEAR WC7600v1 versions prior to 6.5.3.9
NETGEAR WC7600v2 versions prior to 6.5.3.9
Description
The issue allows command injection by an unauthenticated attacker.
Recommendations
For NETGEAR WC7500 versions prior to 6.5.3.9, update to version 6.5.3.9 or later.
For NETGEAR WC7520 versions prior to 6.5.3.9, update to version 6.5.3.9 or later.
For NETGEAR WC7600v1 versions prior to 6.5.3.9, update to version 6.5.3.9 or later.
For NETGEAR WC7600v2 versions prior to 6.5.3.9, update to version 6.5.3.9 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾