PT-2020-9210
CVE-2019-11847
·
تاريخ النشر
2020-08-21
·
تاريخ التحديث
2020-10-19
الوصف من
CVSS 3.1
7.8
عاليةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
ALEOS versions prior to 4.11.0
ALEOS version 4.9.4
ALEOS version 4.4.9
Description
An issue exists due to improper privilege management, allowing an authenticated user to escalate to root via the command shell.
Recommendations
For ALEOS versions prior to 4.11.0, update to version 4.11.0 or later.
For ALEOS version 4.9.4, update to a version later than 4.9.4.
For ALEOS version 4.4.9, update to a version later than 4.4.9.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾