PT-2020-9796

CVE-2019-16203

·

تاريخ النشر

2020-02-05

·

تاريخ التحديث

2022-01-01

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Brocade Fabric OS versions prior to 8.2.2a Brocade Fabric OS versions prior to 8.2.1d
Description The issue concerns the exposure of remote ESRS server credentials when provided as a command line option during the configuration of the ESRS client.
Recommendations For Brocade Fabric OS versions prior to 8.2.2a, update to version 8.2.2a or later to resolve the issue. For Brocade Fabric OS versions prior to 8.2.1d, update to version 8.2.1d or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾