PT-2021-11028
CVE-2020-24391
·
تاريخ النشر
2021-03-30
·
تاريخ التحديث
2021-04-13
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
mongo-express versions prior to 1.0.0
Description:
The issue concerns the unsafe implementation of certain advanced syntax support in mongo-express.
Recommendations:
For versions prior to 1.0.0, update to version 1.0.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾