PT-2021-11044
CVE-2020-24549
·
تاريخ النشر
2021-01-20
·
تاريخ التحديث
2021-02-02
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
openMAINT versions prior to 1.1-2.4.2
Description:
The issue allows remote authenticated users to run arbitrary JSP code on the underlying web server.
Recommendations:
For versions prior to 1.1-2.4.2, update to version 1.1-2.4.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾