PT-2021-12921
CVE-2021-0134
·
تاريخ النشر
2021-06-09
·
تاريخ التحديث
2021-06-21
الوصف من
CVSS 3.1
4.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
Intel(R) Security Library versions prior to 3.3
Description:
The issue is related to improper input validation in an API, which may allow a privileged user to potentially enable denial of service via network access.
Recommendations:
For versions prior to 3.3, update to version 3.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾