PT-2021-14154

CVE-2021-20695

·

تاريخ النشر

2021-04-26

·

تاريخ التحديث

2022-05-03

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions: DAP-1880AC versions 1.21 and earlier
Description: The issue is related to an improper following of a certificate's chain of trust, allowing a remote authenticated attacker to gain root privileges via unspecified vectors.
Recommendations: For DAP-1880AC versions 1.21 and earlier, update to a version later than 1.21 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾