PT-2021-14156

CVE-2021-20697

·

تاريخ النشر

2021-04-26

·

تاريخ التحديث

2021-05-03

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions: DAP-1880AC firmware versions 1.21 and earlier
Description: The issue concerns missing authentication for a critical function, allowing a remote attacker to login to the device as an authenticated user without the necessary access privilege. The attack vector is not specified.
Recommendations: For DAP-1880AC firmware versions 1.21 and earlier, update to a version later than 1.21 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾