PT-2021-14169

CVE-2021-20710

·

تاريخ النشر

2021-04-26

·

تاريخ التحديث

2021-04-28

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions: Aterm WG2600HS firmware versions prior to Ver1.5.1
Description: A cross-site scripting issue allows remote attackers to inject an arbitrary script via unspecified vectors.
Recommendations: For Aterm WG2600HS firmware versions prior to Ver1.5.1, update to a version later than Ver1.5.1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾