PT-2021-14199

CVE-2021-20744

·

تاريخ النشر

2021-06-22

·

تاريخ التحديث

2021-06-24

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions: EC-CUBE Category contents plugin (for EC-CUBE 3.0 series) versions prior to 1.0.1
Description: A cross-site scripting issue allows a remote attacker to inject an arbitrary script by leading an administrator or a user to a specially crafted page and to perform a specific operation.
Recommendations: For versions prior to 1.0.1, update to version 1.0.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾