PT-2021-14201

CVE-2021-20746

·

تاريخ النشر

2021-06-28

·

تاريخ التحديث

2021-09-28

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions: WordPress Popular Posts versions 5.3.2 and earlier
Description: A cross-site scripting issue allows a remote authenticated attacker to inject an arbitrary script.
Recommendations: For versions 5.3.2 and earlier, update to a version later than 5.3.2 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾