PT-2021-14596

CVE-2021-21546

·

تاريخ النشر

2021-07-29

·

تاريخ التحديث

2021-08-05

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell EMC NetWorker versions 18.x through 19.3.0.3 Dell EMC NetWorker versions 19.4.0.0
Description The issue allows a local low-privileged user of the Networker server to potentially read plain-text credentials from server log files.
Recommendations For versions 18.x through 19.3.0.3, update to version 19.3.0.4 or later. For version 19.4.0.0, update to a version later than 19.4.0.0.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾