PT-2021-15795

CVE-2021-24255

·

تاريخ النشر

2021-05-05

·

تاريخ التحديث

2021-05-11

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Essential Addons for Elementor Lite WordPress Plugin versions prior to 4.5.4
Description The issue concerns stored Cross-Site Scripting (XSS) that can be exploited by lower-privileged users, such as contributors, through two vulnerable widgets in a similar manner.
Recommendations For versions prior to 4.5.4, update to version 4.5.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾