PT-2021-15839

CVE-2021-24302

·

تاريخ النشر

2021-05-24

·

تاريخ التحديث

2021-05-28

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Hana Flv Player WordPress plugin versions prior to 3.1.4
Description The issue concerns an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. This vulnerability is located within the 'Default Skin' field.
Recommendations For Hana Flv Player WordPress plugin versions prior to 3.1.4, update to version 3.1.4 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾