PT-2021-15874
CVE-2021-24338
·
تاريخ النشر
2021-06-21
·
تاريخ التحديث
2021-06-24
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
The Pods – Custom Content Types and Fields WordPress plugin versions prior to 2.7.27
Description
The issue concerns an Authenticated Stored Cross-Site Scripting (XSS) security problem. It is located within the
Singular Label field parameter.Recommendations
For versions prior to 2.7.27, update to version 2.7.27 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾