PT-2021-16491
CVE-2021-25269
·
تاريخ النشر
2021-11-26
·
تاريخ التحديث
2021-12-03
الوصف من
CVSS 3.1
4.4
متوسطةالمقاييسAV:L/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions:
Sophos Intercept X Advanced versions prior to 2.0.23
Sophos Intercept X Advanced for Server versions prior to 2.0.23
Sophos Exploit Prevention versions prior to 3.8.3
Description:
A local administrator could exploit an unquoted service path vulnerability in the HMPA component to prevent the HMPA service from starting despite tamper protection.
Recommendations:
For Sophos Intercept X Advanced versions prior to 2.0.23, update to version 2.0.23 or later.
For Sophos Intercept X Advanced for Server versions prior to 2.0.23, update to version 2.0.23 or later.
For Sophos Exploit Prevention versions prior to 3.8.3, update to version 3.8.3 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾