PT-2021-17057
CVE-2021-26580
·
تاريخ النشر
2021-04-01
·
تاريخ التحديث
2021-09-14
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
HPE iLO Amplifier Pack versions prior to 1.95
Description
A potential security issue has been identified, allowing for Cross-Site Scripting (XSS) to be remotely exploited.
Recommendations
For HPE iLO Amplifier Pack versions prior to 1.95, update to HPE iLO Amplifier Pack 1.95 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾