PT-2021-17230

CVE-2021-27005

·

تاريخ النشر

2021-11-01

·

تاريخ التحديث

2022-07-12

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions: Clustered Data ONTAP versions 9.6 through 9.6P15 Clustered Data ONTAP versions 9.7 through 9.7P15 Clustered Data ONTAP versions 9.8 through 9.8P6 Clustered Data ONTAP versions 9.9 through 9.9.1P2
Description: The issue allows a remote attacker to cause a crash of the httpd server.
Recommendations: For Clustered Data ONTAP versions 9.6 through 9.6P15, update to version 9.6P16 or later. For Clustered Data ONTAP versions 9.7 through 9.7P15, update to version 9.7P16 or later. For Clustered Data ONTAP versions 9.8 through 9.8P6, update to version 9.8P7 or later. For Clustered Data ONTAP versions 9.9 through 9.9.1P2, update to version 9.9.1P3 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾