PT-2021-17517

CVE-2021-27576

·

تاريخ النشر

2021-03-15

·

تاريخ التحديث

2021-06-16

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Apache OpenMeetings versions prior to 6.0.0
Description The NetTest web service can be used to overload the bandwidth of an Apache OpenMeetings server. This issue was addressed in Apache OpenMeetings 6.0.0.
Recommendations For versions prior to 6.0.0, update to Apache OpenMeetings 6.0.0 to resolve the issue. As a temporary workaround, consider restricting access to the NetTest web service to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-PX9F-597F-WMCF
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾