PT-2021-17935
CVE-2021-28813
·
تاريخ النشر
2021-09-10
·
تاريخ التحديث
2021-09-23
الوصف من
CVSS 3.1
9.6
حرجةالمقاييسAV:A/AC:L/PR:N/UI:N/S:C/C:L/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
QSW-M2116P-2T2S versions prior to 1.0.6 build 210713
QuNetSwitch versions prior to 1.0.6.1509 (for QGD-1600P and QGD-1602P)
QuNetSwitch versions prior to 1.0.6.1519 (for QGD-3014PT)
Description:
A vulnerability involving insecure storage of sensitive information has been reported, allowing remote attackers to read sensitive information by accessing the unrestricted storage mechanism.
Recommendations:
For QSW-M2116P-2T2S versions prior to 1.0.6 build 210713, update to version 1.0.6 build 210713 or later.
For QGD-1600P and QGD-1602P running QuNetSwitch versions prior to 1.0.6.1509, update to QuNetSwitch version 1.0.6.1509 or later.
For QGD-3014PT running QuNetSwitch versions prior to 1.0.6.1519, update to QuNetSwitch version 1.0.6.1519 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾