PT-2021-18111

CVE-2021-29147

·

تاريخ النشر

2021-04-29

·

تاريخ التحديث

2021-05-07

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions: Aruba ClearPass Policy Manager versions prior to 6.9.5 Aruba ClearPass Policy Manager versions prior to 6.8.9 Aruba ClearPass Policy Manager versions prior to 6.7.14-HF1
Description: A remote arbitrary command execution issue was discovered. Aruba has released patches to address this security issue.
Recommendations: For versions prior to 6.9.5, update to version 6.9.5 or later. For versions prior to 6.8.9, update to version 6.8.9 or later. For versions prior to 6.7.14-HF1, update to version 6.7.14-HF1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾