PT-2021-18132

CVE-2021-29213

·

تاريخ النشر

2021-11-01

·

تاريخ التحديث

2021-11-02

الوصف من

CVSS 2.0
7.2
عالية
المقاييسAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions: HPE ProLiant DL20 Gen10 versions prior to 2.52 HPE ProLiant ML30 Gen10 versions prior to 2.52 HPE ProLiant MicroServer Gen10 Plus versions prior to 2.52
Description: A potential local bypass of security restrictions has been identified in the system ROMs of certain HPE ProLiant servers. This issue could be locally exploited to cause disclosure of sensitive information, denial of service (DoS), and/or compromise system integrity.
Recommendations: For HPE ProLiant DL20 Gen10 versions prior to 2.52, update to version 2.52 or later to resolve the issue. For HPE ProLiant ML30 Gen10 versions prior to 2.52, update to version 2.52 or later to resolve the issue. For HPE ProLiant MicroServer Gen10 Plus versions prior to 2.52, update to version 2.52 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾