PT-2021-21235
CVE-2021-36333
·
تاريخ النشر
2021-11-23
·
تاريخ التحديث
2021-11-27
الوصف من
CVSS 3.1
5.5
متوسطةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Dell EMC CloudLink versions prior to 7.1
Description
The issue is a Buffer Overflow Vulnerability that can be exploited by a local low privileged attacker, potentially leading to an application crash.
Recommendations
For versions prior to 7.1, update to version 7.1 or later to resolve the issue. As a temporary workaround, consider restricting access to the application to minimize the risk of exploitation.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾