PT-2021-21237

CVE-2021-36335

·

تاريخ النشر

2021-11-23

·

تاريخ التحديث

2021-11-27

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell EMC CloudLink versions prior to 7.1
Description The issue is related to improper input validation, which could be exploited by a remote low-privileged attacker to execute arbitrary files on the server.
Recommendations For versions prior to 7.1, update to version 7.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾