PT-2021-21729

CVE-2021-37597

·

تاريخ النشر

2021-08-16

·

تاريخ التحديث

2021-08-24

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WP Cerber versions prior to 8.9.3
Description The issue allows for MFA bypass via manipulation of the wordpress logged in [hash]. There is no information provided about the estimated number of potentially affected devices worldwide or details about real-world incidents where this issue was exploited.
Recommendations For versions prior to 8.9.3, update to version 8.9.3 or later to resolve the issue. As a temporary workaround, consider restricting access to the wordpress logged in [hash] to minimize the risk of exploitation.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾