PT-2021-21833

CVE-2021-37718

·

تاريخ النشر

2021-09-07

·

تاريخ التحديث

2022-04-22

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions: Aruba SD-WAN Software and Gateways versions prior to 8.6.0.4-2.2.0.6 Aruba Operating System Software versions prior to 8.7.1.4 Aruba Operating System Software versions prior to 8.6.0.7 Aruba Operating System Software versions prior to 8.5.0.12 Aruba Operating System Software versions prior to 8.3.0.16
Description: A remote arbitrary command execution issue was discovered. Aruba has released patches that address this security issue.
Recommendations: For versions prior to 8.6.0.4-2.2.0.6, update to a patched version. For versions prior to 8.7.1.4, update to a patched version. For versions prior to 8.6.0.7, update to a patched version. For versions prior to 8.5.0.12, update to a patched version. For versions prior to 8.3.0.16, update to a patched version.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾