PT-2021-23054

CVE-2021-41029

·

تاريخ النشر

2021-12-08

·

تاريخ التحديث

2021-12-09

الوصف من

CVSS 3.1
6.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:N/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Fortinet FortiWLM versions 8.6.1 and below
Description The issue is related to improper neutralization of input during web page generation, which can lead to cross-site scripting. This allows an attacker to store malicious JavaScript code in the device and trigger it via crafted HTTP requests.
Recommendations For Fortinet FortiWLM versions 8.6.1 and below, update to a version above 8.6.1 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾