PT-2021-23889

CVE-2021-43610

·

تاريخ النشر

2021-11-12

·

تاريخ التحديث

2021-11-16

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions: Belle-sip versions prior to 5.0.20
Description: The issue can cause applications such as Linphone to crash when receiving an unauthenticated SIP message with an invalid From header, specifically a request URI without a parameter.
Recommendations: For versions prior to 5.0.20, update to version 5.0.20 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾