PT-2021-24451
تاريخ النشر
2021-04-13
·
تاريخ التحديث
2021-04-13
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions:
Shopware versions prior to 6.3.5.3
Description:
The issue involves a leak of information via the Store-API. There is no information provided about the estimated number of potentially affected devices worldwide or real-world incidents where this issue was exploited.
Recommendations:
For versions prior to 6.3.5.3, update to version 6.3.5.3.
For older versions of 6.1 and 6.2, install the corresponding security plugin.
As a general recommendation, updating to the latest Shopware version is advised for the full range of functions.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾