PT-2021-24886
تاريخ النشر
2021-05-31
·
تاريخ التحديث
2021-05-31
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions:
Linux Kernel versions 5.4.49 through 5.4.119
Description:
The issue is related to an inode leak on getattr error in fh to dentry. The actual impact and attack plausibility have not yet been proven.
Recommendations:
For Linux Kernel versions 5.4.49 through 5.4.119, update to version v5.4.120 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾