PT-2021-24933

تاريخ النشر

2021-05-31

·

تاريخ التحديث

2021-05-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 4.19.187 through 4.19.190
Description: The issue is related to a use-after-free error in the llcp sock bind/connect functionality. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions 4.19.187 through 4.19.190, update to version v4.19.191 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1000462
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾