PT-2021-24957

تاريخ النشر

2021-05-31

·

تاريخ التحديث

2021-05-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions: Linux Kernel versions 4.9.267 through 4.9.268
Description: The issue is related to a use-after-free error in the llcp sock bind/connect function. The actual impact and attack plausibility have not yet been proven.
Recommendations: For Linux Kernel versions 4.9.267 through 4.9.268, update to version v4.9.269 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2021-1000486
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾